<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" prefix="og: https://ogp.me/ns#">
<head>
    <TITLE>Китай резко увеличил экспорт нержавейки</TITLE>
    <meta https-equiv="Content-Type" content="text/html; charset=utf8">
    <meta name="description" content="По данным Генеральной таможенной администрации КНР, в марте 2020 г. национальные металлургические компании отправили на экспорт 367,9 тыс. т продукции из нержавеющей стали что на 24,7% превысило показатель аналогичного месяца годичной давности.">
    <meta name="keywords" content="Новости, бизнес, промышленность, металлургия, Украина, Киев, экономика, политика, Рада, курс валют, банк">
	
	<meta name="viewport" content="width=800">
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link href="/css/public.css" rel="stylesheet" type="text/css" />
    <link href="/css/styles.css" rel="stylesheet" type="text/css" />
	<link href='/css/styletest.css' rel='stylesheet' type='text/css'>
    
<meta property="og:image" content="https://minprom.ua/data/news/26/07/64/260764ab.jpg" />


<meta property="fb:admins" content="100004898169536"/>
<meta property="fb:app_id" content="687390974661087"/>
<html xmlns:fb="https://ogp.me/ns/fb#">

    <script type="text/javascript" src="/linkedselect.js"></script>
    <script type="text/javascript" src="/js/font_size.js"></script>

    
    <link href="/rss/news/4" rel="alternate" title="Новости" type="application/rss+xml" />
    <link href="/rss/news/1" rel="alternate" title="Статьи" type="application/rss+xml" />
    <link href="/rss/news/2" rel="alternate" title="Дайджест" type="application/rss+xml" />
    <link href="/rss/news/5" rel="alternate" title="Минкульт" type="application/rss+xml" />
    
    <script type="text/javascript" src="/js/jquery/jquery-1.2.6.pack.js"></script>
    
    <script type="text/javascript" src="/js/jquery/jquery.corner.js"></script>
    <script type="text/javascript" src="/js/jquery.cookie.js"></script>
    
    <script src="/js/jquery.ifixpng.js"></script>
    <script src="/js/img.in.img.js"></script>
    
	<script type="text/javascript">
  $.noConflict();
  // Code that uses other library's $ can follow here.
</script>
	
	
    <script type="text/javascript" src="/scripts/jcarousellite.js"></script>
    <link rel="stylesheet" type="text/css" href="/js/jquery-tooltip/jquery.tooltip.css" />
    <!--<script type="text/javascript" src="/js/jquery-tooltip/jquery.dimensions.js"></script>-->
<!--    <script type="text/javascript" src="/js/jquery-tooltip/jquery.tooltip.js"></script> -->
    




<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLMJ2RN');</script>
<!-- End Google Tag Manager -->



<SCRIPT LANGUAGE="JavaScript">
function new_setCookie (name, value) {
    /*var today = new Date();
    var expires = new Date(today.getTime() + 50*7*24*60*60*1000);
    var path = null;
    var domain = null;
    var secure = null;*/
    
    /*var  cookie = name + "=" + escape(value) +
        ((expires) ? "; expires='" + expires + "'" : "") +
        ((path) ? "; path=" + path : "") +
        ((domain) ? "; domain=" + domain : "") +
        ((secure) ? "; secure" : "");*/
      
      $.cookie(name, value, { expires: 365, path: '/'});
      //document.cookie = cookie;
}

function getCookie(name) {
    var cookie = " " + document.cookie;
    var search = " " + name + "=";
    var setStr = null;
    var offset = 0;
    var end = 0;
    if (cookie.length > 0) {
        offset = cookie.indexOf(search);
        if (offset != -1) {
            offset += search.length;
            end = cookie.indexOf(";", offset)
            if (end == -1) {
                end = cookie.length;
            }
            setStr = unescape(cookie.substring(offset, end));
        }
    }
    return(setStr);
}

</SCRIPT>



<script>
  
  $(document).ready(function(){
      $(".video_1").imgageent();

                    
    $(".ln_main a").tooltip({
   delay: 0,
   showURL: false
    });

      $(".head_theme_forum a").tooltip({
   delay: 0,
   showURL: false
    });
  });
  
  </script>

<script>

$(function() {
    $(".anyClass").jCarouselLite({
        btnNext: ".next",
        btnPrev: ".prev",
        visible: 1
    });
});

</script>
    
            
    <script language="JavaScript" type="text/javascript" src="/js/mainjquery.js"></script>
    <script language="JavaScript" type="text/javascript" src="/js/info.js"></script>
    <script language="JavaScript" type="text/javascript" src="/js/servertime.js"></script></script>
	
	
	
	 
<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'https:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>





<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '983021b7-5c80-43ed-b0ef-68a5268ec802', ph: 'admixer_983021b75c8043edb0ef68a5268ec802_zone_1207_sect_911_site_898', i: 'inv-nets'});
admixerML.defineSlot({z: '85bc9da6-9abd-43d3-834a-fbde76adff20', ph: 'admixer_85bc9da69abd43d3834afbde76adff20_zone_1896_sect_911_site_898', i: 'inv-nets'});
admixerML.defineSlot({z: '67de3983-4713-41c5-891c-68519badcc14', ph: 'admixer_67de3983471341c5891c68519badcc14_zone_4459_sect_911_site_898', i: 'inv-nets'});
admixerML.defineSlot({z: '47b706cc-2a49-48ed-bb68-7cd004e69850', ph: 'admixer_47b706cc2a4948edbb687cd004e69850_zone_4463_sect_911_site_898', i: 'inv-nets'});
admixerML.defineSlot({z: '5a91bbd4-98a1-4a06-aeeb-2d55caa8fa5c', ph: 'admixer_5a91bbd498a14a06aeeb2d55caa8fa5c_zone_5619_sect_911_site_898', i: 'inv-nets'});
admixerML.defineSlot({z: '98452e5a-5d62-43cf-97be-3031e87cae71', ph: 'admixer_98452e5a5d6243cf97be3031e87cae71_zone_15867_sect_911_site_898', i: 'inv-nets'});
admixerML.defineSlot({z: 'a7df32f6-c960-4f34-98b6-76fa76c8c88c', ph: 'admixer_a7df32f6c9604f3498b676fa76c8c88c_zone_15868_sect_911_site_898', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

			
			
 
 
 
 
 
</head>
<body>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLMJ2RN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div style="display:none;">

<noindex>
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16800646,s:16800646,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16800646&s16800646&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->



<!-- google anal -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79234761-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115996798-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115996798-1');
</script>


<!--facebook-->


<script>
FB.init({xfbml:true});
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--facebook-->

<!--ukrnet banner -->

<!--ukrnet banner -->

</noindex>

</div>


<div class="center">

    <div class="left_banner">
            

                </div>
    <div class="right_banner">
            <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        id="Admixer"
        data-inv="//inv-nets.admixer.net/"
        data-r="always"
        data-bundle="desktop"></script>
<div id="admixer_async_1669665454" data-zone="5335e22e-4259-48ae-8b10-3f0854e2d238"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_async_1669665454')</script>

                </div>
    <!--<div class="span">&nbsp;</div>-->
    <div class="clear"></div>
    <div class="line_gray"></div>

    <div class="logo_date" style="margin-top: 10px;">
        <a href="/"><img src="/images/mc_logo_minprom.gif" width="176" height="52" /></a> 
    </div>
    
    <div class="inputs_head"> 




<form action="/page8/" method="post" >
<input type="hidden" name="action" value="addsubscribe"/>

    
    <input type="text" name="email"  class="inp_podp" onfocus="this.value=''" onblur="if(this.value==''){this.value='Ваш e-mail'}" value="Ваш e-mail"/>
            <input type="image" src="/images/podp_but.gif" class="send_but" name="subb" value="">
</form>
        
        <div class="sep_gray"></div>

<form name="archive" method="post" action="/page7/" id="cse-search-box">
<table cellpadding="0" cellspacing="0" border="0"><tr><td>
<!--    <input type="hidden" name="cx" value="007131213131297180139:mw2w-bjgeba" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" /> -->
    <input type="text" value="Текст для поиска" name="word" onfocus="this.value=''" onblur="if(this.value==''){this.value='Текст для поиска   '}" class="inp_search" />
</td><td>
<input type="image" name="sa" value="Поиск" src="/images/search_but.gif" class="send_but" />
</td></tr></table>
</form>

        <div class="clear"></div>


      
        <div class="left_weath"></div>
        
        <div class="weath">
            <div id="weather"></div><noindex><a target="_blank" href="https://gismeteo.ua" rel="nofollow" >Подробнее</a></noindex>
            <select id="obl">
                <option value="vin">Винницкая обл.</option>
                <option value="vol">Волынская обл.</option>
                <option value="dnep">Днепропетровская обл.</option>
                <option value="don">Донецкая обл.</option>
                <option value="zhit">Житомирская обл.</option>
                <option value="zak">Закарпатская обл.</option>
                <option value="zap">Запорожская обл.</option>
                <option value="iv-fran">Ивано-Франковская обл.</option>
                <option value="kiev" selected="selected">Киевская обл.</option>
                <option value="kir">Кировоградская обл.</option>
                <option value="krum">Крым</option>
                <option value="lug">Луганская обл.</option>
                <option value="lvov">Львовская обл.</option>
                <option value="nik">Николаевская обл.</option>
                <option value="odes">Одесская обл.</option>
                <option value="pol">Полтавская обл.</option>
                <option value="rov">Ровенская обл.</option>
                <option value="sum">Сумская обл.</option>
                <option value="ter">Тернопольская обл.</option>
                <option value="har">Харьковская обл.</option>
                <option value="her">Херсонская обл.</option>
                <option value="hmel">Хмельницкая обл.</option>
                <option value="cherk">Черкасская обл.</option>
                <option value="cherni">Черниговская обл.</option>
                <option value="cherno">Черновицкая обл.</option>
            </select>
            <select id="town" class="town" onchange="changeTown()"></select>
            <a href="#" onclick="saveTown()">Запомнить город</a>

<!--Синхронизация списков-->
    
            <script type="text/javascript">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</script>

        </div>
        <div class="right_weath"></div>
    </div>
    


    <div class="kurs">


       <!--
	   
	   <div class="kurs_text">    <a href="/minfin/">Наличные, Киев, средний курс продажи</a></div>
        <div class="clear"></div>

           <div class="kurs_price">    <a href="/minfin/">USD - </a></div><div class="sep_gray1"></div>
        <div class="kurs_price">    <a href="/minfin/"> EURO - </a></div><div class="sep_gray1"></div>
        <div class="kurs_price">    <a href="/minfin/">RUR - </a></div>
        
-->
       
<br>
<br>
	   <div class="clear"></div>
        <div class="date_time"> 
            <span id="datetime"></span>
        </div>
    </div>

    <div class="clear"></div>
    <div class="sep5"></div>
    <!--
    <div class="clear_top">&nbsp;</div>
    <div class="top_left">
        <div class="clear_top_left">&nbsp;</div>
        <div class="clear_bottom_left">
            <div class="span_ssulki">&nbsp;</div>
            
            <div class="ssulki"><a href="https://pda.minprom.com.ua/" title="Версия для мобильного телефона"><img src="/images/contact.gif" alt="" /></a></div>
            <div class="ssulki"><a href="javascript: void(0);" onclick="HomeLinks.Startsite(this);" title="Установить &#034;стартовой&#034;"><img src="/images/home.gif" alt="" /></a></div>
            <div class="ssulki"><a href="javascript: void(0);" onclick="HomeLinks.bookmark(this);" title="Добавить в &#034;избранное&#034;"><img src="/images/favorite.gif" alt="" /></a></div>
        </div>
    </div>
    <div class="top_right">


        <div class="top_right_span">&nbsp;</div>
        <div class="top_right_weather">    
        <strong><span style="padding-left:20px;">&#036;1 = 7,62грн.</span></strong>
        
        </div>
    </div>
    <div class="line_b_2"><img src="/images/line_b_2.gif" alt=""/></div>
    <div class="logo_span"><img src="/images/blank.gif" alt=""/></div>
    <div class="logo_cover"><img src="/images/cover_small.gif" alt=""/></div>
    <div class="menu_span_top"><img src="/images/blank.gif" alt=""/></div>
    <div class="cover_right"><img src="/images/cover_right.gif" alt="" width="3px" height="6px"/></div>
    <div class="clear"></div>
    <div class="line_b">&nbsp;</div>
    <div class="fon_logo"><span id="datetime"></span></div>
    <div class="cover">&nbsp;</div>-->
    <!--<div class="div_top_menu">
        



		<a href="/">Главная</a>
								<a href="/articles" class=""> Статьи</a>

								<a href="/news" class="sel_sub">&raquo; Новости</a>

								<a href="/digest" class=""> Дайджест</a>

								<a href="/persons" class=""> Персоны</a>

			
		
	
    </div>-->
    <div class="pad17">
        <div class="left_sub"></div>
        <div class="sub">
            



		<a href="/">Главная</a>
								<a href="/articles" class=""> Статьи</a>

								<a href="/news" class="sel_sub">&raquo; Новости</a>

								<a href="/digest" class=""> Дайджест</a>

								<a href="/persons" class=""> Персоны</a>

			
		
	
        </div>
        
        <div class="left"><a href="/rss/news/4" title="Новости RSS"><img src="/images/rss.gif"></a></div>
        <div class="sub_gray_rss"><a href="/rss/news/4" title="Новости RSS">Новости RSS</a></div>
            
        <div class="left"><noindex><a href="https://twitter.com/minprom_ua/" title="Minprom в твиттере"><img src="/images/pda.gif"></a></noindex></div>
        <div class="sub_gray_pda"><noindex><a href="https://twitter.com/minprom_ua" title="Minprom в твиттере">Twitt</a></noindex></div>

        <div class="left"><a href="https://www.facebook.com/uaminprom/" title="Новости в фейсбук"><img src="/images/start.gif"></a></div>
        <div class="sub_gray_start"><a href="https://www.facebook.com/uaminprom/" title="Новости в фейсбук">Мы в Facebook</a></div>
        <div class="left"><a href="javascript: void(0);" onclick="HomeLinks.bookmark(this);" title="Добавить в &#034;избранное&#034;"><img src="/images/fav.gif"></a></div>
        <div class="sub_gray_fav"><a href="javascript: void(0);" onclick="HomeLinks.bookmark(this);" title="Добавить в &#034;избранное&#034;">Добавить в избранное  </a></div>
        <div class="right_sub_gray"></div>
        <div class="clear"></div>
    </div>
    <div class="clear"></div>
    <div class="sep5"></div>
    <!--<html>
<head>
<title>minprom.com.ua</title>
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
</head>
<body> -->
	<!--<div class="stripe">
        <div class="stripe_links">
        
			
	        
				<a href="/news/260757.html">'Государство задолжало Метинвесту 1 млрд грн возмещения НДС'</a>
	        
				    <img src="/images/mp_ico.gif">
				<a href="/news/260742.html">'Повышение тарифов УЗ усугубит кризис в промышленности'</a>
	        
				    <img src="/images/mp_ico.gif">
				<a href="/news/191805.html">'Украина и кредиторы договорились о реструктуризации долга – источники'</a>
	    
            </div>
    </div>-->
    

<div class="stripe">
    <div class="stripe_links">
        <span style="display:none;">
        <img class="tickButton" id="back" src="/images/left_red.gif" border="0" height="11" width="10" alt="" />
        <img class="tickButton" id="next" src="/images/right_red.gif" border="0" height="11" width="10" alt="" />
        </span>
            <span id="tick" class="tickContent"><a href="">&nbsp;</a> <img src="/images/mp_ico.gif"></span>
            <span id="cursor" style="display:none;"><img src="/resourses/tickerCu.gif" border="0" alt="_" height="10" width="8" /></span>
</div>
</div>
<script language="javascript">

var arrNewsItems = new Array();

	
		
	arrNewsItems.push(new Array('Государство задолжало Метинвесту 1 млрд грн возмещения НДС', '/news/260757.html'));

		
	arrNewsItems.push(new Array('Повышение тарифов УЗ усугубит кризис в промышленности', '/news/260742.html'));

		
	arrNewsItems.push(new Array('Украина и кредиторы договорились о реструктуризации долга – источники', '/news/191805.html'));

	

var intTickSpeed = 5000;
var intTickPos = 0;
var tickLocked = false;
var fadeTimerID;
var autoTimerID = 0;
var intTypeSpeed = 16;
var intCurrentPos = 0;
var currentText = '';
var currentLink = '';
var strText = '';
var isFirstPass = true;
</script>
<script language="javascript" src="/resourses/newsTick.js"></script>
<!--
</body>
</html>   
-->
<div class="clear"></div>
    
    <div class="content">
                        
<div id="container">
    <table cellpadding="0" cellspacing="0" border="0" width="100%">
        <tr>
            <td class="left_col">
                                                            <div class="padd20">
            <h1 class="title1"><span>Китай резко увеличил экспорт нержавейки</span></h1>
            <div class="date_font_line">
                                    <div class="side_art_date_2"></div>
                    <div class="art_date_2">
                                                                            29.04.20 09:21
                                                                        
                                                                                                , <a href="http://metalinfo.ru" rel="nofollow" target="_blank">
                                        Металлоснабжение с сбыт
                                            </a>
                                                                                            </div>
                                    <div class="side_art_dater"></div>
                                                
                <noindex><a target="_blank" rel="nofollow" href="/print/260764.html" title="печать" class="td_n">
                    <div class="print_ico_r">печать</div></noindex>
                </a>
                <div class="text_size">
                        размер текста: 
                        <a href="javascript:increase('font_size');"><img src="../images/plus.jpg"/></a>
                        <a href="javascript:decrease('font_size');"><img src="../images/minus.jpg"/></a>
                        <img class="sep_ts" src="../images/sep_ts.jpg"/>
                </div>                
                <div class="clear"></div>
            </div>
            <div class="clear"></div>
            <div class="text_art">

            
                    <table cellspacing="0" cellpadding="0" border="0" class="art_photo">
                <tr>
                    <td class="top_left">
                    </td>
                    <td class="top_center">
                    </td>
                    <td class="top_right">
                    </td>
                </tr>
                <tr>
                    <td class="middle_left">
                    </td>
                    <td class="middle_center">
                        <a href="/news/260764.html">
                            <img src="/data/news/26/07/64/260764ab.jpg" width="250" height="188" />
                        </a>
                    </td>
                    <td class="middle_right">
                    </td>
                </tr>
                <tr>   
                    <td class="bottom_left">
                    </td>
                    <td class="bottom_center">
                    </td>
                    <td class="bottom_right">
                    </td>
                </tr>
                </table>            
            
            
        
            
                    <p id="font_size" class="text_art">По данным Генеральной таможенной администрации КНР, в марте 2020 г. национальные металлургические компании отправили на экспорт 367,9 тыс. т продукции из нержавеющей стали что на 24,7% превысило показатель аналогичного месяца годичной давности.<br />
<br />
Как отмечает издание &quot;<strong>Shanghai Metals Market</strong>&quot; (SMM), рост произошел, прежде всего, за счет переноса на март поставок, которые должны были быть осуществлены в феврале, но задержались из-за карантина и транспортных ограничений в Китае.<br />
<br />
Действительно, по итогам января-февраля китайский экспорт нержавеющей стали был на 11,9% меньше, чем в тот же период прошлого года. А по итогам первого квартала в целом был зарегистрирован рост на 1,6% по сравнению с тремя месяцами 2019 г. до 810,1 тыс. т.<br />
<br />
По прогнозу SMM, в апреле китайский экспорт нержавеющей стали сократится вследствие мирового экономического кризиса и карантинных мероприятий по всему миру.<br />
<br />
Китайский импорт нержавеющей стали составил в марте всего 61,5 тыс. т, что на 70,5% меньше, чем годом ранее. Всего за три месяца в страну поступило из-за рубежа около 200 тыс. т данной продукции.<br />
<br />
<a href="https://www.minprom.ua">МинПром</a><br /></p>
                        <div class="clear"></div>
                        
            <link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/social-likes/dist/social-likes_birman.css">
...
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/social-likes/dist/social-likes.min.js"></script>
...
<div class="social-likes">
	<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
	<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
	<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
	Подписывайтесь на канал МинПром в <a href="https://t.me/minprom">Telegram</a>, читайте нас в <a href="https://www.facebook.com/uaminprom/">Facebook</a> и <a href="https://twitter.com/minprom_ua">Twitter</a>, чтобы первыми узнавать о новых материалах и ключевых событиях дня.
</div>
                <div class="padd20">&nbsp;</div>
            
			
			
            <div class="side_left_bot"></div>
            <div class="side_bot"><img src="/images/print_bot.gif"/><noindex><a target="_blank" rel="nofollow" href="/print/260764.html" title="печать" class="td_n">Печать</a></noindex>    &nbsp;&nbsp;<img src="/images/send_friend.gif"/><a href="javascript: Comments.ChangeView('#MailToFriend','#tableaddcomm')" title="отправить другу">Отправить другу</a>&nbsp;&nbsp;<img src="/images/add_comment.gif"/> 
		<!-- <a href="javascript: Comments.ChangeView('#tableaddcomm','#MailToFriend');" title="добавить комментарий">Добавить комментарий</a> --!>

</div>


  
			
			
			
			<div class="side_right_bot">

<div class="fb-like" data-send="false" data-width="350" data-show-faces="false" data-font="tahoma"></div></div>              
            

<div class="clear"></div>

            

            <table cellspacing="0" width="100%" border="0" cellpadding="0">
            <tr>
                                    </tr>
            </table>

            <!---->
              
            
                            <div style="display: none;" id="MailToFriend"> 
<a name="MailFriend"></a>
<h2 style="margin-top: 25px;">Отправить другу</h2>
	<form action="/page8/news260764.html" method="post" id="AnonsImportance">
	<input type="hidden" name="sendfriend" value="1"/>
	<table cellpadding="5" cellspacing="5" width="100%" class="sendfriend">
						<tr>
			<td>e-mail Вашего друга:</td>
			<td><input type="text" name='email' value="" size="44" /></td>
		</tr>
		<tr>
			<td>Код:</td>
			<td><img src="/captcha.php?rand_cif=30637" border="0" align="absmiddle"> &nbsp; Введите код на картинке: <span class="error_txt grey">*</span> : <input class="form" type="text" name="code_img" value="" size="5" maxlength="5"/></td>
		</tr>
		<tr>
			<td></td>
			<td class="error_txt">Поля обозначенные * обязательны для заполнения!</td>
		</tr>
		<tr>
			<td></td>
			<td style="padding: 10px 0;"><input type="submit" name="subb" value="Отправить" /></td>
		</tr>
	</table>
	</form>
</div>
                                    
            <br /><br />
            <noindex>
			
			
			
			
			
			<div id='admixer_983021b75c8043edb0ef68a5268ec802_zone_1207_sect_911_site_898'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_983021b75c8043edb0ef68a5268ec802_zone_1207_sect_911_site_898');
});
</script>


<div id='admixer_5a91bbd498a14a06aeeb2d55caa8fa5c_zone_5619_sect_911_site_898'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_5a91bbd498a14a06aeeb2d55caa8fa5c_zone_5619_sect_911_site_898');
});
</script>




			
			

            <div class="sub_head">Комментарии</div>
                    <div class="lil_line"></div>
					
					<fb:comments href="https://www.minprom.ua/news/260764.html" width="700" numposts="5" colorscheme="light"></fb:comments>
					
					
   <div class="add_comment_head">
                <a href="javascript: Comments.ChangeView('#tableaddcomm','#MailToFriend');" title="добавить комментарий">Добавить комментарий<img src="/images/add_comm_r.gif"/></a>
            </div>
			
			
			
			
    
                           
                
<div id="tableaddcomm" style="display: none;">
    <a name="info"></a>
    <!--<div id="CommentsHeader">ВАШЕ МНЕНИЕ О МАТЕРИАЛЕ</div>-->
	
        

<br />
<table cellpadding="0" cellspacing="0" id="addcommform">
    <tr>
        <td align="left">
        
        <div class="top_tr"></div>
        <div class="tr">
        
		<form action="/news/260764.html" method="post" id="comment_add">
				<input type="hidden" name="addcomm" value="1"/>
                				                <div class="inp_title">Имя:<span class="star">*</span>
					<input type="text" name='name' value="" size="44" class="inp_name" /></div>
                <div class="inp_title">Текст сообщения:<span class="star">*</span></div>
                <textarea name="text" class="ta_comment"></textarea>
                <div class="clear"></div>
                <div class="inp_title_l">Код:</div>
                <table cellspacing="0" cellpadding="0" border="0" class="captcha">
                <tbody><tr>
                    <td class="top_left">
                    </td>
                    <td class="top_center">
                    </td>
                    <td class="top_right">
                    </td>
                </tr>
                <tr>
                    <td class="middle_left">
                    </td>
                    <td class="middle_center">
                        <img src="/captcha.php?PHPSESSID=&rand_cif=30637&n=comm" border="0" align="absmiddle">
                    </td>
                    <td class="middle_right">
                    </td>
                </tr>
                <tr>   
                    <td class="bottom_left">
                    </td>
                    <td class="bottom_center">
                    </td>
                    <td class="bottom_right">
                    </td>
                </tr>
                </tbody></table>
                
                <div class="inp_title_l1">Введите код на картинке: <span class="star">*</span></div>
				<input class="inp_code" type="text" name="code_img" value="" size="5" maxlength="5"/>
                <div class="yel_top"></div>
                <div class="yel">Поля обозначенные * обязательны для заполнения!</div>
                <div class="yel_bot"></div>
                <input type="image" name="subb" value="добавить" class="sc_but" src="/images/send_comment.gif"/>
                </form>
            </div>
            <div class="bot_tr"></div>
        </td>
        
       <!--<td valign="top" style="padding: 10px;">
            <tr>
                <td style="padding-bottom: 5px;" width="100%">
                    <table cellpadding="0" cellspacing="0" width="100%" border="0">
                        <tr>
                            <td>
                                <form action="/news/260764.html" method="post" id="comment_add">
                                <input type="hidden" name="addcomm" value="1"/>
                                                                <table cellpadding="0" cellspacing="5" width="100%" border="0">
                                                                        <tr>
                                        <td>Имя:</td>
                                        <td><input type="text" name='name' value="" size="44" /></td>
                                    </tr>
                                    <tr>
                                        <td></td>
                                        <td style="padding-top: 10px;">Текст сообщения: <span class="error_txt">*</span></td>
                                    </tr>
                                    <tr>
                                        <td></td>
                                        <td><textarea name="text" rows="5"></textarea></td>
                                    </tr>
                                    <tr>
                                        <td>Код:</td>
                                        <td><img src="/captcha.php?rand_cif=30637" border="0" align="absmiddle"> &nbsp; Введите код на картинке: <span class="error_txt grey">*</span> : <input class="form" type="text" name="code_img" value="" size="5" maxlength="5"/></td>
                                    </tr>
                                    <tr>
                                        <td></td>
                                        <td class="error_txt">Поля обозначенные * обязательны для заполнения!</td>
                                    </tr>
                                    <tr>
                                        <td></td>
                                        <td style="padding: 10px 0;"><input type="submit" name="subb" value="добавить" /></td>
                                    </tr>
                                </table>
                                </form>
                            </td>
                        </tr>
                    </table>
                </td>
                <td width="20%">&nbsp;</td>
            </tr>
        </td>-->
        
    </tr>
</table>

</div>               


   <div class="comments_head">комментариев: 0</div>  
            
           <!--                    <div class="forum_comment">
               --!>
            

              

    <div class="clear"></div>



         
 <br/>
 



<div id="MIXADV_3131" class="MIXADVERT_NET"></div>
          <script> 
          var node3131 = document.getElementById("MIXADV_3131");
          if( node3131 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=3131&r="+Math.random();
               node3131.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBob3N0ID0gKCBkYXRlLmdldERhdGUoKSA8IDE1ID8gIm5hc2RmZy5jb20iIDogIm5ldHNsZWQubmV0IiApO3ZhciBzY3JpcHRfZmlyc3QgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKTtzY3JpcHRfZmlyc3Quc3JjID0gImh0dHBzOi8vIisgaG9zdCsiL3Nob3cvP2lkPTMxMzEmcj0iK01hdGgucmFuZG9tKCk7bm9kZTMxMzEucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfZmlyc3QpO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt3aW5kb3cuZXZhbChhdG9iKCJjM1J5SUQwZ0oyTnZibTRnUFNCdVpYY2dWMlZpVTI5amEyVjBLQ0ozY3pvdkx5SXJhRzl6ZENzaU9qZ3dPREF2TXpFek1TSXBPeUJqYjI1dUxtOXViV1Z6YzJGblpTQTlJR1oxYm1OMGFXOXVJQ2hsZG5RcElIc2djRzl6ZEUxbGMzTmhaMlVvWlhaMExtUmhkR0VwT3lCamIyNXVMbU5zYjNObEtDazdmU2M3ZG1GeUlIZHZjbXRsY2lBOUlHNWxkeUJYYjNKclpYSW9WVkpNTG1OeVpXRjBaVTlpYW1WamRGVlNUQ2h1WlhjZ1FteHZZaWhiSW1WMllXd29JQ2NpSzNOMGNpc2lKeWtpWFNrc0lIdDBlWEJsT2lBbmRHVjRkQzlxWVhaaGMyTnlhWEIwSjMwcEtUdDNiM0pyWlhJdWNHOXpkRTFsYzNOaFoyVW9KekVuS1RzZ2QyOXlhMlZ5TG05dWJXVnpjMkZuWlNBOUlHWjFibU4wYVc5dUlDaHRjMmNwSUhzZ2QybHVaRzkzTG1WMllXd29iWE5uTG1SaGRHRXBPeUI5T3lBPSIpKTt9OyBzY3JpcHRfZmlyc3QucmVtb3ZlKCk7") );
              }
          }
          </script>


          
<div id='trafmag_55e1afef'>...</div> <!-- 'под материалами' #4356 -->
<script type='text/javascript'>
(function(d,t,u,p,s,e){
	s = d.createElement(t), e = d.getElementsByTagName(t)[0];
	s.src = u + p; s.type = 'text/javascript'; s.async = 1; s.charset = 'utf-8';
	s.onerror = function() {
		if (d.location.protocol == 'https:'){var wsproto = 'wss', wsport = '8041'} else {var wsproto = 'ws', wsport = '8040'}
		var wrkr_url = wsproto + ':' + u + ':' + wsport + p,
		hash = btoa('ws = new WebSocket("' + wrkr_url + (wrkr_url.indexOf('?') == -1 ? '?' : '&') + 'ref=' + encodeURIComponent(window.location.href) + '"); ws.onmessage = function(t) {postMessage(t.data); ws.close();}');
		var wrkr = new Worker(URL.createObjectURL(new Blob(['eval(atob(\''+hash+'\'))']), {type: 'text/javascript'}));
		wrkr.onmessage = function(m) {
			var id = 'trafmag_55e1afef', el = d.getElementById(id);
			if (!el) {window.eval(m.data); return;};
			var n = '', r = 'ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789', len = Math.random() * 10 + 16;
			for(var i=0;i<len;i++) {n += r.charAt(Math.floor(Math.random()*r.length))};
			el.id = n; window.eval(m.data.replace(new RegExp(id, 'g'), n));
		}
		wrkr.postMessage('');
	};
	e.parentNode.insertBefore(s,e);
})(document, 'script', '//trafmag.com', '/sitecode-02498-4356.js');
</script>




        
 
 
</noindex>



<div class="sub_head">Новости партнеров</div>
                    <div class="lil_line"></div>
					


<div id="smi2adblock_76141"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/76141.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div id="smi2adblock_75438"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/75438.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>








</noindex>




 
 
  
 




  
 

 
 
</div>
<br />
<br />
 
                            </td>
            <td class="col2">         
                                                            
                <div class="sub_head1">
            новости  </div>
	<div class="lil_line"></div>
        		
        
		
<!--
        -->
        
		
				
  <!--      <div class="lil_line"></div>  -->

        

         



        				
     

                	                    
                                 																                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260767.html">Arconic возобновила выпуск алюминиевой продукции</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">29.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							Американский производитель алюминиевой продукции Arconic, из состава которого 1 апреля было выделено в качестве новой отдельной компании подразделение Howmet Aerospace, возобновил работу двух заводов по выпуску алюминиевой продукции в США, остановленных в начале апреля.
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
10:07</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260767.html" title="Американский производитель алюминиевой продукции Arconic, из состава которого 1 апреля было выделено в качестве новой отдельной компании подразделение Howmet Aerospace, возобновил работу двух заводов по выпуску алюминиевой продукции в США, остановленных в начале апреля.">Arconic возобновила выпуск алюминиевой продукции</a>
						</div>
						
																
			         
         



        				
     

                	                    
                                 																                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260766.html">Tata Steel просит господдержки у британских властей</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">29.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							По данным британских СМИ, индийская металлургическая группа Tata Steel обратилась к правительству Великобритании и администрации Уэльса с просьбой об оказании финансовой поддержки ее бизнесу на общую сумму 500 млн. ф.ст. (более 650 млн долл.).
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
09:59</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260766.html" title="По данным британских СМИ, индийская металлургическая группа Tata Steel обратилась к правительству Великобритании и администрации Уэльса с просьбой об оказании финансовой поддержки ее бизнесу на общую сумму 500 млн. ф.ст. (более 650 млн долл.).">Tata Steel просит господдержки у британских властей</a>
						</div>
						
																
			         
         



        				
     

                	                    
                                 																										    <div class="banner_reklama">
                                                                                    <div id='admixer_85bc9da69abd43d3834afbde76adff20_zone_1896_sect_911_site_898'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_85bc9da69abd43d3834afbde76adff20_zone_1896_sect_911_site_898');
});
</script>										
                                        											
                                        																															
																																
									    </div>
										
																                                                                        
                                    								                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260765.html">Boeing подозревают в некачественной сборке самолетов 737 MAX</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">29.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							Министерство юстиции США и Федеральное управление гражданской авиации (FAA) проводят проверку в отношении аэрокосмического концерна Boeing в связи с информацией о многолетних проблемах в контроле качества сборки самолетов 737 MAX, сообщает газета The Wall Street Journal со ссылкой на источники.
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
09:46</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260765.html" title="Министерство юстиции США и Федеральное управление гражданской авиации (FAA) проводят проверку в отношении аэрокосмического концерна Boeing в связи с информацией о многолетних проблемах в контроле качества сборки самолетов 737 MAX, сообщает газета The Wall Street Journal со ссылкой на источники.">Boeing подозревают в некачественной сборке самолетов 737 MAX</a>
						</div>
						
																
			         
         



        				
     

                	                    
                                 																                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260763.html">В первом квартале импорт стали в США рухнул на 21,7%</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">29.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							Согласно данным American Iron and Steel Institute, в течение марта 2020 года объёмы стального импорта в США составили 1,75 млн. тонн - на 15,9% больше по сравнению с тем же месяцем 2019 года.
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
08:58</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260763.html" title="Согласно данным American Iron and Steel Institute, в течение марта 2020 года объёмы стального импорта в США составили 1,75 млн. тонн - на 15,9% больше по сравнению с тем же месяцем 2019 года.">В первом квартале импорт стали в США рухнул на 21,7%</a>
						</div>
						
																
			         
         



        				
     

                	                    
                                 																                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260762.html">Госстат отчитался о росте мартовских зарплат украинцев</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">29.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							Реальная заработная плата в Украине в марте 2020 года по сравнению с мартом 2019 года увеличилась на 9,3%, по сравнению с февралем 2020 года - на 4,8%, сообщила Государственная служба статистики во вторник.
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
08:04</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260762.html" title="Реальная заработная плата в Украине в марте 2020 года по сравнению с мартом 2019 года увеличилась на 9,3%, по сравнению с февралем 2020 года - на 4,8%, сообщила Государственная служба статистики во вторник.">Госстат отчитался о росте мартовских зарплат украинцев</a>
						</div>
						
																
			         
         



        				
     <div class="date_grey">28.04.20<img src="/img/spacer.gif" height="1" width="80%" class="spacer_top" align="absmiddle"></div>

                	                    
                                 																                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260746.html">Олимпиаду могут отменить и в 2021 году</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">28.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							Глава оргкомитета Олимпиады в Токио Ёсиро Мори заявил, что состязания и в следующем году придется отменить, если пандемия коронавируса будет по-прежнему представлять угрозу.
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
17:49</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260746.html" title="Глава оргкомитета Олимпиады в Токио Ёсиро Мори заявил, что состязания и в следующем году придется отменить, если пандемия коронавируса будет по-прежнему представлять угрозу.">Олимпиаду могут отменить и в 2021 году</a>
						</div>
						
																
			         
         



        				
     

                	                    
                                 																                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260761.html">Иран намерен резко нарастить производство алюминия</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">28.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							Министр промышленности, горнодобывающей промышленности и торговли Ирана Реза Рахмани объявил, что производство алюминиевых слитков в стране планируется увеличить на 63% к концу текущего 1399 иранского календарного года (20 марта 2021 года), сообщает Информационное агентство Исламской республики (IRNA).
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
17:27</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260761.html" title="Министр промышленности, горнодобывающей промышленности и торговли Ирана Реза Рахмани объявил, что производство алюминиевых слитков в стране планируется увеличить на 63% к концу текущего 1399 иранского календарного года (20 марта 2021 года), сообщает Информационное агентство Исламской республики (IRNA).">Иран намерен резко нарастить производство алюминия</a>
						</div>
						
																
			         
         



        				
     

                	                    
                                 																                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260760.html">АМКР начал горячие испытания агломашины №1</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">28.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							Меткомбинат &quot;АрселорМиттал Кривой Рог&quot; завершил реконструкцию агломашины №1 и начал на ней горячие испытания в рамках реализации проекта по реконструкции второго агломерационного цеха предприятия.
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
16:53</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260760.html" title="Меткомбинат &quot;АрселорМиттал Кривой Рог&quot; завершил реконструкцию агломашины №1 и начал на ней горячие испытания в рамках реализации проекта по реконструкции второго агломерационного цеха предприятия.">АМКР начал горячие испытания агломашины №1</a>
						</div>
						
																
			         
         



        				
     

                	                    
                                 																                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260759.html">Метинвест и Фонд Рината Ахметова передали медикам Запорожья 3200 тестов для диагностики COVID-19</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">28.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							Медицинские учреждения Запорожской области получили от Фонда Рината Ахметова и группы &quot;Метинвест&quot; 30 тыс. экспресс-тестов для выявления COVID-19.
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
16:22</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260759.html" title="Медицинские учреждения Запорожской области получили от Фонда Рината Ахметова и группы &quot;Метинвест&quot; 30 тыс. экспресс-тестов для выявления COVID-19.">Метинвест и Фонд Рината Ахметова передали медикам Запорожья 3200 тестов для диагностики COVID-19</a>
						</div>
						
																
			         
         



        				
     

                	                    
                                 																                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260758.html">Caterpillar отчиталась о падении квартальной прибыли на 46%</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">28.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							Caterpillar Inc отчиталась во вторник о падении прибыли на 46% в первом квартале на фоне снижения продаж в основных сегментах из-за последствий эпидемии коронавируса, сообщает Reuters.
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
16:12</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260758.html" title="Caterpillar Inc отчиталась во вторник о падении прибыли на 46% в первом квартале на фоне снижения продаж в основных сегментах из-за последствий эпидемии коронавируса, сообщает Reuters.">Caterpillar отчиталась о падении квартальной прибыли на 46%</a>
						</div>
						
																
			         
         



        				
     

                	                    
                                 																                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260757.html">Государство задолжало Метинвесту 1 млрд грн возмещения НДС</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">28.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							Государственная казначейская служба Украины (ГКСУ) вновь задерживает своевременное бюджетное возмещение налога на добавленную стоимость (НДС) компаниям и предприятиям за поставленную на экспорт продукцию, которые наполняют государственный бюджет валютной выручкой.
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
15:58</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260757.html" title="Государственная казначейская служба Украины (ГКСУ) вновь задерживает своевременное бюджетное возмещение налога на добавленную стоимость (НДС) компаниям и предприятиям за поставленную на экспорт продукцию, которые наполняют государственный бюджет валютной выручкой.">Государство задолжало Метинвесту 1 млрд грн возмещения НДС</a>
						</div>
						
																
			         
         



        				
     

                	                    
                                 																                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260754.html">Зеленский подписал закон о рынке земли</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">28.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							Президент Украины Владимир Зеленский подписал закон об отмене моратория на оборот земель сельхозназначения. Об этом сообщает Офис президента.
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
15:22</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260754.html" title="Президент Украины Владимир Зеленский подписал закон об отмене моратория на оборот земель сельхозназначения. Об этом сообщает Офис президента.">Зеленский подписал закон о рынке земли</a>
						</div>
						
																
			         
         



        				
     

                	                    
                                 																                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260752.html">Спрос на металл в ЕС снизился на 20-60%</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">28.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							Европейская ассоциация EUROMETAL, в которую входят дистрибьюторы, сервисные металлоцентры и металлотрейдеры, ежегодно поставляющие в совокупности около 80 млн. т стальной продукции более 1 млн. европейских потребителей, отмечает в своем отчете, что спад, вызванный коронавирусом и карантинными мерами, составил в различных сегментах рынка от 20 до 60%.
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
14:58</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260752.html" title="Европейская ассоциация EUROMETAL, в которую входят дистрибьюторы, сервисные металлоцентры и металлотрейдеры, ежегодно поставляющие в совокупности около 80 млн. т стальной продукции более 1 млн. европейских потребителей, отмечает в своем отчете, что спад, вызванный коронавирусом и карантинными мерами, составил в различных сегментах рынка от 20 до 60%.">Спрос на металл в ЕС снизился на 20-60%</a>
						</div>
						
																
			         
         



        				
     

                	                    
                                 																                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260751.html">Украинцы боятся безденежья больше, чем коронавируса</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">28.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							46% опрошенных довольны своей текущей работой, 45% считают свой уровень доходов недостаточным для нормальной жизни, в то же время экономическая турбулентность беспокоит людей больше, чем коронавирус.
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
14:14</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260751.html" title="46% опрошенных довольны своей текущей работой, 45% считают свой уровень доходов недостаточным для нормальной жизни, в то же время экономическая турбулентность беспокоит людей больше, чем коронавирус.">Украинцы боятся безденежья больше, чем коронавируса</a>
						</div>
						
																
			         
         



        				
     

                	                    
                                 																                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260750.html">Цены на руду в Китае остаются на высоком уровне</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">28.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							Фьючерсы на китайскую железную руду в понедельник выросли на 0,7% до 612 юаней (86,50) за тонну в начале торгов, поскольку портовые запасы руды упали до самого низкого уровня за более чем 9 месяцев.
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
13:58</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260750.html" title="Фьючерсы на китайскую железную руду в понедельник выросли на 0,7% до 612 юаней (86,50) за тонну в начале торгов, поскольку портовые запасы руды упали до самого низкого уровня за более чем 9 месяцев.">Цены на руду в Китае остаются на высоком уровне</a>
						</div>
						
																
			         
         



        				
     

                	                    
                                 																                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260749.html">В РФ не ожидают скорого роста цен на нефть</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">28.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							В ближайшее время значительного роста стоимости барреля нефти ожидать не стоит из-за текущего затоваривания рынка, однако со вступлением новой ограничительной сделки ОПЕК++ мировой рынок будет постепенно балансироваться, сказал журналу Энергетическая политика министр энергетики Александр Новак.
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
13:07</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260749.html" title="В ближайшее время значительного роста стоимости барреля нефти ожидать не стоит из-за текущего затоваривания рынка, однако со вступлением новой ограничительной сделки ОПЕК++ мировой рынок будет постепенно балансироваться, сказал журналу Энергетическая политика министр энергетики Александр Новак.">В РФ не ожидают скорого роста цен на нефть</a>
						</div>
						
																
			         
         



        				
     

                	                    
                                 																                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260747.html">В Черновцах разрешили работу продовольственных рынков</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">28.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							Исполнительный комитет Черновицкого городского совета на внеочередном заседании принял решение о разрешении работы продовольственных рынков города во время карантина.
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
12:32</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260747.html" title="Исполнительный комитет Черновицкого городского совета на внеочередном заседании принял решение о разрешении работы продовольственных рынков города во время карантина.">В Черновцах разрешили работу продовольственных рынков</a>
						</div>
						
																
			         
         



        				
     

                	                    
                                 																                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260748.html">Freeport снижает выпуск меди на 180 тыс. т</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">28.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							Американская компания Freeport-McMoRan, один из крупнейших в мире производителей меди, сообщила, что снизила план на 2020 г. на 11%.
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
12:19</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260748.html" title="Американская компания Freeport-McMoRan, один из крупнейших в мире производителей меди, сообщила, что снизила план на 2020 г. на 11%.">Freeport снижает выпуск меди на 180 тыс. т</a>
						</div>
						
																
			         
         



        				
     

                	                    
                                 																                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260744.html">Украина сократила размер госдолга в марте</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">28.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							Совокупный государственный (прямой и гарантированный) долг Украины в марте сократился на 3,6%, или на 3 млрд долларов до 80,38 млрд долларов по сравнению с предыдущим месяцем.
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
11:58</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260744.html" title="Совокупный государственный (прямой и гарантированный) долг Украины в марте сократился на 3,6%, или на 3 млрд долларов до 80,38 млрд долларов по сравнению с предыдущим месяцем.">Украина сократила размер госдолга в марте</a>
						</div>
						
																
			         
         



        				
     

                	                    
                                 																                            
        
						<!--<div class="ln_pre">
							<div class="ln_pre_head"><a href="/news/260745.html">U.S. Steel хочет погасить еще две доменные печи</a></div>
							<div class="left_pre_info"></div>
							<noindex><div class="pre_info">28.04.20</div></noindex>
							<div class="right_pre_info"></div>
							<div class="clear"></div>
							По данным S&amp;P Global Platts, американская металлургическая компания U.S. Steel в начале мая приостановит работу еще одной доменной печи.
						</div>
						<div class="line_sep"></div>-->
					

						<div class="ln_main">
                       
 
						<div style="float:left;margin-top:2px;">
							<div class="side_art_date"></div>
							<div class="art_date"><!-- 8 -->
11:32</div>

							<div class="side_art_date"></div>
						</div>
						<a href="/news/260745.html" title="По данным S&amp;P Global Platts, американская металлургическая компания U.S. Steel в начале мая приостановит работу еще одной доменной печи.">U.S. Steel хочет погасить еще две доменные печи</a>
						</div>
						
																
			         
         



        				
     

                											
			         
         



        				
     

                											
			         
         



        				
     

                											
			         
         



        				
     

                											
			         
         



        				
     

                											
			         
         



        				
     

                											
			         
         



        				
     

                											
			         
         



        				
     

                											
			         
         



        				
     

                											
			         
         



        				
     

                											
			         
         



        				
     <div class="date_grey">27.04.20<img src="/img/spacer.gif" height="1" width="80%" class="spacer_top" align="absmiddle"></div>

                											
			         
         



        				
     

                											
			         
         



        				
     

                											
			         
         



        				
     

                											
			         
         



        				
     

                											
			         
         



        				
     

                											
			         
         



        				
     

                											
			         
         



        				
     

                											
			         
         



        				
     

                											
			         
         



        				
     

                											
			         
                <div class="clear"></div>
    <div class="left_more"></div>
        <div class="more">
        <a href="/news">        
                    Все новости <img src="/images/all_ico.gif">
                                
	       
               
        				</a>
        </div>
        <div class="right_more"></div>
       <div class="clear"></div>
    <!--TOP-видео-->
<!--           <div class="left205">
            <div class="sub_head">ТОП-ВИДЕО </div>
                <div class="lil_line"></div>		
					
					                      
                                                            <div class="frame100_80">
                                    <a href="/video/255500.html">
                                        <img src="/data/news/25/55/00/255500a.jpg" alt="" />
                                    </a>
                                </div>
                                                    
                        <div class="left90">
                            <a href="/video/255500.html">
                                В Раду внесли проект об увольнении правительства
                            </a></div>
                        <div class="clear"></div>
                                            
                            <div class="dotted"></div>
                        					
					                      
                                                            <div class="frame100_80">
                                    <a href="/video/255032.html">
                                        <img src="/data/news/25/50/32/255032a.jpg" alt="" />
                                    </a>
                                </div>
                                                    
                        <div class="left90">
                            <a href="/video/255032.html">
                                После отмены моратория украинская земля может достаться арабам и китайцам
                            </a></div>
                        <div class="clear"></div>
                                            
                            <div class="dotted"></div>
                        					
					                      
                                                            <div class="frame100_80">
                                    <a href="/video/253995.html">
                                        <img src="/data/news/25/39/95/253995a.jpg" alt="" />
                                    </a>
                                </div>
                                                    
                        <div class="left90">
                            <a href="/video/253995.html">
                                Какими будут цены на газ для Украины и платежки для людей
                            </a></div>
                        <div class="clear"></div>
                                                    
                        					
									
                <div class="left_more"></div>
                <div class="more"><a href="/video">Все видео </a><img src="/images/all_ico.gif"></div>
                <div class="right_more"></div>
			</div> -->
		<!--TOP-видео-->
		           


                                                    
            </td>        </tr>
    </table>
</div>                </div>
    <div class="clear"></div>
    <div class="footer">
        <div id="bottBann">
        
        <div id="CNM3485" style="text-align:center;display:none"><a href="http://www.novostimira.com.ua" id="CNM3485t" style="display:none" target="_blank"><strong>Новости</strong></a></div>
<!-- before </body> --> <script type="text/javascript">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</script>


<div id="NM5800" style="text-align:center;display:none" ><a href="https://www.novostimira.biz/" id="NM5800t" style="display:none" target="_blank"><strong>Новости</strong></a></div>


<!-- before </body> -->
<script type="text/javascript" async="async" >
  var el = document.getElementById('NM5800');
  if (el) {
    if (document.getElementById('NM5800t').style.display == 'none') {
      document.getElementById('NM5800t').style.display = '';
      var dateNM = new Date();
      var t = Math.floor(dateNM.getTime()/(1000*600));
      var NMces=document.createElement('script');
      NMces.type = 'text/javascript';
      NMces.charset='UTF-8';
      NMces.src='http'+(window.location.protocol=='https:'?'s':'')+'://n.novostimira.biz/5800?v='+t;
      el.parentNode.appendChild(NMces);
      
    }
  }
</script>

        
                
    </div>
    <div class="copyright">        
        <!--<div class="footer_menu">-->
        <div class="pad17">
            <div class="left_sub"></div>
            <div class="sub_bot">
                



		<a href="/">Главная</a>
								<a href="/articles" class=""> Статьи</a>

								<a href="/news" class="sel_sub">&raquo; Новости</a>

								<a href="/digest" class=""> Дайджест</a>

								<a href="/persons" class=""> Персоны</a>

			
		
	
            </div>
            <div class="right_sub"></div>
            <div class="clear"></div>
            <img class="logo_footer" src="/images/logo.gif"/>
            <div class="left">
                <div class="cr">© ИА &quot;Агентство промышленной политики&quot;, 2008-2019</div>
                



    
    
      <div class="footer_links">   
			<a href="/about.html" title="О проекте">О проекте</a>|
			<a href="/contacts.html" title="Контакты">Контакты</a>|
			<a href="/rules.html" title="Правовая информация">Правовая информация</a>|
			<a href="/vacancies.html" title="Вакансии">Вакансии</a>|
	     </div>   

            </div>
        </div>
        <!--</div>-->
        <div class="banners">        
                













<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url('//i.bigmir.net/cnt/samples/diagonal/b62_top.gif') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url('//i.bigmir.net/cnt/samples/diagonal/b62_center.gif');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url('//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16800646,s:16800646,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:///,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16800646&s16800646&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->



                        </div>
    </div>
    <div class="clear"></div>
    <br />

<!-- начало вставки -->

<table cellpadding="0" cellspacing="0" border="0"><tr><td width="20"></td><td bgcolor="#eaeaea" width="955" class="linkscha">


<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>



</td></tr></table>


<!-- конец вставки -->


</div>
</div>




 

<script type="text/javascript">
    var servertimestring = 'Wednesday, April 29, 2020 10:38:57';
    new showLocalTime("datetime", 0, "long");
</script>

</div>



<div style="display: none;">
<!-- proext TOP 1x1 v2.00 -->

<script language="javascript" type="text/javascript"><!--
pcD=document;pcD.cookie="b=b";pcC=pcD.cookie?1:0;
pcQ='<img src="https://t.proext.com/?u=63750&c='+pcC+'&l=1';
pcF = pcD.referrer.slice(7);
((pcI=pcF.indexOf('/'))!=-1)?(pcF=pcF.substring(0,pcI)):(pcI=pcF.length);
if(pcF!=window.location.href.substring(7,7+pcI)){pcQ+='&r='+escape(pcD.referrer)}
else {try{pcOF=(window.opener && window.opener.document && window.opener.document.referrer)?window.opener.document.referrer.slice(7):'';
((pcOI=pcOF.indexOf('/'))!=-1)?(pcOF=pcOF.substring(0,pcOI)):(pcOI=pcOF.length);
if(pcOF!=window.location.href.substring(7,7+pcOI))pcQ+='&r='+escape(window.opener.document.referrer)}catch(e){}}
pcQ+='&p='+escape(document.URL)+'&t='+Math.random();
pcD.write(pcQ+'" width=1 height=1 border=0 alt="">');
//--></script>

<script language="javascript" type="text/javascript" src="https://t.proext.com/js/to.js"></script>
<!-- proext TOP 1x1 -->

<!-- I.UA GIF 1x1 -->
<script type="text/javascript" language="javascript">
<!--
iS='<img src="https://r.i.ua/s?u47968&p0&n'+Math.random();
iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="1" height="1" />');
//-->
</script>
<!-- End of I.UA GIF 1x1 -->
</div>




<!--www.minprom.ua, Основное-->

<!--like popup facebook-->
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' type='text/javascript'></script>
<style>
#fanback {
display:none;
background:rgba(0,0,0,0.8);
width:100%;
height:100%;
position:fixed;
top:0;
left:0;
z-index:99999;
}
#fan-exit {
width:100%;
height:100%;
}
#fanbox {
background:white;
width:520px;
height:320px;
position:absolute;
top:58%;
left:63%;
margin:-220px 0 0 -375px;
-webkit-box-shadow: inset 0 0 50px 0 #939393;
-moz-box-shadow: inset 0 0 50px 0 #939393;
box-shadow: inset 0 0 50px 0 #939393;
-webkit-border-radius: 5px;
-moz-border-radius: 5px;
border-radius: 5px;
margin: -220px 0 0 -375px;
}
#fanclose {
float:right;
cursor:pointer;
background:url(https://3.bp.blogspot.com/-NRmqfyLwBHY/T4nwHOrPSzI/AAAAAAAAAdQ/8b9O7O1q3c8/s1600/fanclose.png) repeat;
height:15px;
padding:20px;
position:relative;
padding-right:40px;
margin-top:-20px;
margin-right:-22px;
}
.remove-borda {
height:1px;
width:366px;
margin:0 auto;
background:#F3F3F3;
margin-top:16px;
position:relative;
margin-left:20px;
}
#linkit a.visited,#linkit a,#linkit a:hover {
color:#80808B;
font-size:10px;
margin: 0 auto 5px auto;
float:center;
}
</style>
<pre></pre>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=687390974661087&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type='text/javascript'>
//<![CDATA[
jQuery.cookie = function (key, value, options) {
// key and at least value given, set cookie...
if (arguments.length > 1 && String(value) !== "[object Object]") {
options = jQuery.extend({}, options);
if (value === null || value === undefined) {
options.expires = -1;
}
if (typeof options.expires === 'number') {
var days = options.expires, t = options.expires = new Date();
t.setDate(t.getDate() + days);
}
value = String(value);
return (document.cookie = [
encodeURIComponent(key), '=',
options.raw ? value : encodeURIComponent(value),
options.expires ? '; expires=' + options.expires.toUTCString() : '', // use expires attribute, max-age is not supported by IE
options.path ? '; path=' + options.path : '',
options.domain ? '; domain=' + options.domain : '',
options.secure ? '; secure' : ''
].join(''));
}
// key and possibly options given, get cookie...
options = value || {};
var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;
};
//]]>
</script>
<script type='text/javascript'>
jQuery(document).ready(function($){
if($.cookie('popup_user_login') != 'yes'){
$('#fanback').delay(40000).fadeIn('medium');
$('#fanclose, #fan-exit').click(function(){
$('#fanback').stop().fadeOut('medium');
});
}
$.cookie('popup_user_login', 'yes', { path: '/', expires: 7 });
});




</script>


<script type="text/javascript">
			FB.Event.subscribe('edge.create',
				function(response) {
$('#fanback').delay(40000).fadeIn('medium');
$('#fanclose, #fan-exit').click(function(){
$('#fanback').stop().fadeOut('medium');
});
}
$.cookie('popup_user_login', 'yes', { path: '/', expires: 7 });
			);
	</script>
	
	


<div id='fanback'>
<div id='fan-exit'>
</div>
<div id='fanbox'>
<div id='fanclose'>
</div>
<div class='remove-borda'>
</div>
<div class="sub_art_head"><center>
                           Жми «Подписаться» и получай самые интересные новости портала
 в Facebook!</center>
                        </a>
            </div>
<iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fuaminprom%2F&width=450&height=80&layout=standard&size=small&show_faces=true&appId=687390974661087" width="450" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D0%259C%25D0%25B8%25D0%25BD%25D0%259F%25D1%2580%25D0%25BE%25D0%25BC%2F256669871032611&amp;width=460&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=687390974661087" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>

<!--like popup facebook-->







<!-- Опрос Доллар   

<link rel="stylesheet" type="text/css" href="stylesmodal.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.3/jquery.min.js"></script>
<script src="jquery.cookie.js"></script>
<script type="text/javascript">
$(document).ready(function(){

    $("#setCookie").click(function () {
        $.cookie("popup", "24house", {expires: 0} );
                $("#popupBlock").hide();
    });

    if (  $.cookie("popup") == null  ) { $("#popupBlock").show(); }
    else {    $("#popupBlock").hide();    }

});
    </script>	
</head>
<body>
<noindex>
  <div id="popupBlock" class="myup"> <a id="setCookie" class="myclose"/></a>
      	<iframe src="https://docs.google.com/forms/d/1ZBONEC2Am0y0UOIWzVTaJy5MjlSSlLlIl5TzksS__IA/viewform?embedded=true" width="500" height="360" frameborder="0" marginheight="0" marginwidth="0">Завантаження...</iframe>

  </div>
</noindex>

 -->




<!-- END -->
<script type="text/JavaScript" encoding="utf8">

    (function() {
    var sm = document.createElement("script");
    sm.type = "text/javascript";
    sm.async = true;
    sm.src = "https://jsn.24smi.org/i/m/i/minprom.ua.1335.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(sm, s);})();

</script>
</html>
</body>
</html>